key programming immo tools emergency start device программаторы ключа заводилки Кодграббер штатных охранных систем, toyota, lexus, subaru.

Рено Лагуна проблема с иммобилайзером.

Glod

New Member
#1
Есть Лагуна 2,0i 1999г. В один прекрасный момент перестала заводиться, моргает на панели лампочка IMMO. Ключ без ИК диода, так что TRANTIR не помогает. Я в имобилайзерах новичок но с программаторами и паяльником дружу. Перерыл всю проводку в машине, проверил контакты, в результате машина завелась....но на следующий раз тоже самое - не заводится. Потом машина еще несколько раз заводилась. Спецы по Рено подскажите в какую степь лезть - ключ, замок или так куда нибудь? Может есть какие нибудь слабые места в этом автомобиле? Сильно не пинайте если не так спросил.

P.S. забыл сказать ключ центральным замком управляет без проблем (отпирает и запирает).
 
Последнее редактирование:

Radiovor

Заблокирован
#2
похожая ситуация встречалась у меня с более новыми моделями и часто довольно.Проблема была та же.В итоге причина оказалась в электро-механическом блокираторе руля.Он в свою очередь отпирал руль и включал зажигание.
У тебя 99 года...сейчас не припомню...Если стоит такой-разбери его внимательно,почисть.
 
#3
Radiovor, Проблема сзамком-ЛАГУНА 2 но лампочка иммо не моргает.
Glod, Трантир берёт но код вводится с потощю диагностики. Пропаяй хорошо все детали в декодере. особенно обрати внимание на резистор питания кольцаю
 

Glod

New Member
#5
Radiovor, электро-механический блокиратор руля - это что? Если это кольцо вокруг замка зажигания, то его я снимал, доставал плату, внутри все пропаял, но эффекта нет. Вообще вопрос - проблема по железу или по прошивке? Похоже по железу, но куда лезть?
 

Radiovor

Заблокирован
#6
cotec,
компьютером пробывал брать?нет ошибок?

Glod,
электро механический замок шел не во всех авто.не могу сказать модели и с какого года.меганы все почти,лагуны 2 ые точно.
там большая ерунда должна быть,там соленоид стоит.нету у тебя такого?
еще гемморой в лагунах,меганах-это проводка под ковром,влага,гниение проводов.например меган 2 под ногами пассажиров сзади проводка.некоторые провода сварены в точку сваркой точечной,изоляция там отсутствует-гниют провода.
совет-хорошо проверить проводку,ток утечки(снять клемму + и включить амперметр между аккумулятором и клеммой,по очерееди выдергивать преды-смотреть показания амперметра)
-проверить разьемы на всех электронных блоках
 
#7
Диагнозой смотреть что не нравиться иммо, то ли ключ не может прочесть, то ли нет связи с моторным... а потом дальше плясать
 
#9
Radiovor,
Glod,
по поводу ЛАГ 1999г.там единый декодер иммо. кольцо на замке зажиг. и чип +плата радио д.у. моргание лампочки- нет связзи ключ-кольцо-декодер.
 
#10
Есть Лагуна 2,0i 1999г. В один прекрасный момент перестала заводиться, моргает на панели лампочка IMMO. Ключ без ИК диода, так что TRANTIR не помогает. Я в имобилайзерах новичок но с программаторами и паяльником дружу. Перерыл всю проводку в машине, проверил контакты, в результате машина завелась....но на следующий раз тоже самое - не заводится. Потом машина еще несколько раз заводилась. Спецы по Рено подскажите в какую степь лезть - ключ, замок или так куда нибудь? Может есть какие нибудь слабые места в этом автомобиле? Сильно не пинайте если не так спросил.

P.S. забыл сказать ключ центральным замком управляет без проблем (отпирает и запирает).
Если хочешь сделать хорошое дело для клиента - отключай иммо!!!! Если хочешь обеспечить себе бесплатную работу на всю жизнь - разбирайся с проводкой, хотя с проводкой и так всю хизнь работы хватит с французами!!! Так что не парся, и с позволения клиента убирай иммо... а пока будут французы, и без иммо работы хватет!!!:1:
 
#12
Glod, недосмотрел. когда советовал пропаять,имел ввидуи декодер(между блок.предохранителей и пер.стойкой) 2 разёма синий и черный
 

Glod

New Member
#13
Сегодня целый день на нее убил. Все разъемы пропаял, передергал, прозвонил. В результате в 70% случаев машина заводиться, но иногда (30%) моргает лампа и запуска нет. Заметил что влияет отпирание-запирание ЦЗ ключом, т.е. если не заводиться пощелкаешь ЦЗ после этого заведется (не пойму как это связано?). Подключил UNISCAN (VISA 1,83) показывает что ALARM включен. Похоже надо отключать IMMO, но пока не знаю как. Подскажите с чего начать отключение. ЭБУ SIEMENS залит смолой. Нужен ли будет эмулятор?
 
#14
Проблема решена. cotec, спасибо! Помогла по твоему совету пропайка указанного блока.
Glod, недосмотрел. когда советовал пропаять,имел ввидуи декодер между блок.предохранителей и пер.стойкой) 2 разёма синий и черный
. После пропайки разъемов черного и синего внутри блока все работает как часы. :)Если кому надо, могу выложить фотки этого блока.
 
#15
Проблема решена. cotec, спасибо! Помогла по твоему совету пропайка указанного блока. . После пропайки разъемов черного и синего внутри блока все работает как часы. :)Если кому надо, могу выложить фотки этого блока.
Выложи, чтоб вопроси отпали.....
 
#18
выложил на файлообменник. Кому интересно скачивайте.

Please Login or Register to view hidden text.



Glod добавил 13.03.2008 в 21:55
И ещё

Please Login or Register to view hidden text.



Please Login or Register to view hidden text.

 
Последнее редактирование:
Сверху